Exploit na starsze kernele Linuksa

Okazuje się, że od paru dni po sieci krąży exploit pozwalający na lokalny atak Denial of Service (DoS) na wersje kernela starsze niż 2.6.27.5 .
Zaleca się aktualizację do najnowszej wersji.
Czyżby powoli zaczyna się moda na szkodniki na platformę Linux ??
Oby nie ale coś mi podpowiada że takie wiadomości będziemy widywać coraz częściej 🙁

Wiecej na :
http://en.securitylab.ru/nvd/362744.php

Znalezione na :
http://wendlandt.pl/

About the Author

Pangrys
Miłośnik absurdalnego humoru Mothy Pythona i nieco mocniejszego brzmienia, który z nad pełnej szklanicy, obserwuje wpływ rewolucji w IT na zmiany zachodzące w naszym życiu. Po godzinach uwielbiam odprężyć się, grając z przyjaciółmi w kolejne sieciowie FPS. Lubi grzebać w starych laptopach i przywracać je do życia. Dzięki współpracy z działami PR wielu czołowych firm ze świata IT, testuję i recenzuję sprzęt oraz rozwiązania technologiczne na łamach swojego bloga. Prę przed siebie pamiętając motto "Nie głupi ten co nie umie lecz ten który nie chce się nauczyć"
  • Livio

    Przeczytaj własne słowa:

    „po sieci krąży exploit pozwalający na lokalny atak Denial of Service (DoS) na wersje kernela starsze niż 2.6.27.5”

    Podstawa to aktualizacja. I jest to prawdziwe dla każdego systemu 😉 .